<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <head>
	<title>Лордоз и гиперлордоз: причины, симптомы, диагностика, лечение</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='google-site-verification' content='google931d249de67dbe9b' />
<meta name='yandex-verification' content='3a131b4af97bf08d' />
<meta name="description" content="Лордоз – физиологическое или патологическое искривление позвоночника</a> в переднезаднем направлении с выпуклостью, обращенной кпереди. Физиологический лордоз в норме формируется на первом году жизни.">
<meta name="keywords" content="Лордоз и гиперлордоз: причины, симптомы, диагностика, лечение">

<meta property="og:image" content="https://doclvs.ru/medpop/imlordoz/im1.jpg">
<meta property="og:url" content="https://doclvs.ru/medpop/lordoz.php">
 <meta property="og:title" content="Лордоз и гиперлордоз: причины, симптомы, диагностика, лечение" />
<meta property="og:description" content="Лордоз – физиологическое или патологическое искривление позвоночника</a> в переднезаднем направлении с выпуклостью, обращенной кпереди. Физиологический лордоз в норме формируется на первом году жизни."/>
<meta property="og:site_name" content="doclvs.ru" />


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@doc_lvs">
<meta name="twitter:title" content="Лордоз и гиперлордоз: причины, симптомы, диагностика, лечение">
<meta name="twitter:description" content="Лордоз – физиологическое или патологическое искривление позвоночника</a> в переднезаднем направлении с выпуклостью, обращенной кпереди. Физиологический лордоз в норме формируется на первом году жизни.">
<meta name="twitter:image:src" content="https://doclvs.ru/medpop/imlordoz/im1.jpg">
	
<link rel="shortcut icon" href="https://doclvs.ru/pic_maine/favicon.png" type="image/png">
<link rel="stylesheet" href="\main.css">
<link rel="stylesheet" href="medpop.css">
<link rel="author" href="https://plus.google.com/114513506931935977246">
<link rel="alternate" type="application/rss+xml" "doclvs.ru | Наше здоровье RSS 2.0" href="https://doclvs.ru/myrss/rss.xml"> 

<!-- google counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96492424-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /google counter -->


  </head>

  <body>

<!-- левый сайдбар -->
 <div class="sidebar" id="sideLeft">


<a itemprop="url" class="yakyu" href="https://yandex.ru/q/org/vrach_travmatolog_ortoped/"><img itemprop="image" src="\bloks/yakyu.png" style="margin:3px;" width="154" height="65" alt="яндекс кью doclvs" title="яндекс кью doclvs"/></a> 
<a itemprop="url" class="yakyu" href="\partners/revmo/revmo.php"><img itemprop="image" src="\bloks/imleft/revmo.png" style="margin:3px;" width="154" height="65" alt="врач ревматолог в тюмени" title="врач ревматолог в тюмени"/></a> 
<a class="but101" href="\shealth/shealth.php"><span>Сибирское<br>здоровье</span></a>
<a class="but101" href="\diagnozdisplaziya/diagnozdisplaziya.php"><span>Диагностика <br>дисплазии - 15 мин!</span></a>
<a class="but101" href="\medparsstat/medparsstat1.php"><span>Клинические<br>рекомендации</span></a>
<a class="but101" href="\medstandart/medstandart1.php"><span>Порядки<br>и стандарты</span></a>

<!-- Yandex.RTB R-A-244147-1 -->
<div id="yandex_rtb_R-A-244147-1"></div>
<script>
   (function(w, d, n, s, t) {
       w[n] = w[n] || [];
       w[n].push(function() {
           Ya.Context.AdvManager.render({
               blockId: "R-A-244147-1",
               renderTo: "yandex_rtb_R-A-244147-1",
               async: true
           });
       });
       t = d.getElementsByTagName("script")[0];
       s = d.createElement("script");
       s.type = "text/javascript";
       s.src = "//an.yandex.ru/system/context.js";
       s.async = true;
       t.parentNode.insertBefore(s, t);
   })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<hr> 

<!-- Yandex.RTB R-A-244147-10 -->
<div id="yandex_rtb_R-A-244147-10"></div>
<script>
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-10",
                renderTo: "yandex_rtb_R-A-244147-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<hr> 

 <div class="sticky">
<!-- Yandex.RTB R-A-244147-9 -->
<div id="yandex_rtb_R-A-244147-9"></div>
<script>
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-9",
                renderTo: "yandex_rtb_R-A-244147-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div> <!--#sticky -->


</div><!-- #sideLeft-->

 <div class="sidebar" id="sideRight">

<a class="but101" href="\medpop/medpop.php"><span>Популярная <br>  медицина</span></a>
<a class="but101" href="\medpoptrauma/medpoptrauma.php"><span>Популярная <br>Травматология</span></a>
<a class="but101" href="\medzakon/medzakon.php"><span>Медицина и <br>  Закон</span></a>
<a class="but101" href="\medlechplant/medlechplant.php"><span>Зеленая <br> аптека</span></a>
<a class="but101" href="\apteka/apteka1.php"><span>Популярная<br>аптека</span></a>
<a class="but101" href="\partners/ilizarovchehol/katalog.php"><span>Чехлы на <br>аппарат - Илизарова </span></a>

<!-- Yandex.RTB R-A-244147-13 -->
<div id="yandex_rtb_R-A-244147-13"></div>
<script>
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-13",
                renderTo: "yandex_rtb_R-A-244147-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<hr> 

<!-- Yandex.RTB R-A-244147-12 -->
<div id="yandex_rtb_R-A-244147-12"></div>
<script>
   (function(w, d, n, s, t) {
       w[n] = w[n] || [];
       w[n].push(function() {
           Ya.Context.AdvManager.render({
               blockId: "R-A-244147-12",
               renderTo: "yandex_rtb_R-A-244147-12",
               async: true
           });
       });
       t = d.getElementsByTagName("script")[0];
       s = d.createElement("script");
       s.type = "text/javascript";
       s.src = "//an.yandex.ru/system/context.js";
       s.async = true;
       t.parentNode.insertBefore(s, t);
   })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<hr> 

 <div class="sticky">
<!-- Yandex.RTB R-A-244147-15 -->
<div id="yandex_rtb_R-A-244147-15"></div>
<script>
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-15",
                renderTo: "yandex_rtb_R-A-244147-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div> <!--#sticky -->


</div>

<!-- начало хедера -->

<div id="header">



 <table class="topheader">  
               <tr>     
                   <td width="446"></td>  
                   <td width="446" style="text-align:center;"><a target="_blank" itemprop="url" href="https://doclvs.ru/docvopros.php"><img itemprop="image" src="\reklama_yandex_box/docvoptop.png" style="margin-bottom:-4px;" width="440" height="20" alt="задать вопрос врачу doclvs"/></a></td>  
                   <td width="446"></td>  
               </tr> 
          </table> 




<table class="tablecont"><tbody>
<tr height="40">
<td width="360"></td>
<td> <div class="ya-site-form ya-site-form_inited_no" data-bem="{&quot;action&quot;:&quot;https://doclvs.ru/yapoisk.php&quot;,&quot;arrow&quot;:false,&quot;bg&quot;:&quot;transparent&quot;,&quot;fontsize&quot;:12,&quot;fg&quot;:&quot;#000000&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;logo&quot;:&quot;rb&quot;,&quot;publicname&quot;:&quot;Поиск по сайту doclvs.ru&quot;,&quot;suggest&quot;:true,&quot;target&quot;:&quot;_blank&quot;,&quot;tld&quot;:&quot;ru&quot;,&quot;type&quot;:2,&quot;usebigdictionary&quot;:true,&quot;searchid&quot;:2336923,&quot;input_fg&quot;:&quot;#000000&quot;,&quot;input_bg&quot;:&quot;#ffffff&quot;,&quot;input_fontStyle&quot;:&quot;normal&quot;,&quot;input_fontWeight&quot;:&quot;normal&quot;,&quot;input_placeholder&quot;:null,&quot;input_placeholderColor&quot;:&quot;#000000&quot;,&quot;input_borderColor&quot;:&quot;#7f9db9&quot;}"><form action="https://yandex.ru/search/site/" method="get" target="_blank" accept-charset="utf-8"><input type="hidden" name="searchid" value="2336923"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
<script>(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
 </td>
<td width="200"></td></tr> 
<tr height="45">
<td></td> 
<td> </td>
<td></td>
</tr>
</tbody></table> <!-- /tablecont --> 



   <div class="nav">
      <div class="container">
        <ul class="pull-left">
			<li><a href="\index.php">Главная</a></li>
			<li><a href="\kvrachu/kvrachu.php">Запись на прием</a></li>
			<li><a href="\news.php">Новости</a></li>
          <li><a href="\traumatology/traumatology.php">Травматология</a></li>
          <li><a href="\PRP.php">PRP-терапия</a></li>
<li><a href="\med_blank/med_blank.php">Медицинские бланки</a></li>
<li><a href="\specrecept/specrecept.php">Рецепты</a></li>
          <li><a href="\contact.php">Контакты</a></li>
			<li><a href="\partners/main_page_partners.php">Ссылки</a></li>
        </ul>
      </div>
    </div><!-- /nav --> 

<table width="1340" height="200" class="headerimg">
 <tr height="15">     <th></th>     <th></th> <th></th>     <th></th> <th></th>     <th></th><th></th>     <th></th><th></th>     <th></th><th></th>     <th></th>  </tr>  
  <tr style="text-align:center;">     
       <td><a target="_blank" itemprop="url" href="\medpop/kistabeikera.php"><img itemprop="image" src="\headerimg/im1.jpg" width="86" height="130" id="slidecaption" alt="киста Бейкера"/></a></td>     
       <td><a target="_blank" itemprop="url" href="\medpop/skolioz.php"><img itemprop="image" src="\headerimg/im2.jpg" width="86" height="130" id="slidecaption" alt="сколиоз"/></a></td>  
       <td><a target="_blank" itemprop="url" href="\medpop6/plech.php"><img itemprop="image" src="\headerimg/im3.jpg" width="86" height="130" id="slidecaption" alt="боль в плече"/></a></td>     
       <td><a target="_blank" itemprop="url" href="\medpop/necmiozit.php"><img itemprop="image" src="\headerimg/im4.jpg" width="86" height="130" id="slidecaption" alt="боль в шее"/></a></td>  
       <td><a target="_blank" itemprop="url" href="\medpop/hallux.php"><img itemprop="image" src="\headerimg/im5.jpg" width="86" height="130" id="slidecaption" alt="hallux valgus"/></a></td>     
       <td><a target="_blank" itemprop="url" href="\medpop7/mochkis.php"><img itemprop="image" src="\headerimg/im6.jpg" width="86" height="130" id="slidecaption" alt="кокцигодиния, боль в копчике"/></a></td>  
       <td><a target="_blank" itemprop="url" href="\medpop4/ishias.php"><img itemprop="image" src="\headerimg/im7.jpg" width="86" height="130" id="slidecaption" alt="ишиас"/></a></td>     
       <td><a target="_blank" itemprop="url" href="\medpop/shmorlya.php"><img itemprop="image" src="\headerimg/im8.jpg" width="86" height="130" id="slidecaption" alt="грыжа межпозвонкового диска"/></a></td>  
       <td><a target="_blank" itemprop="url" href="\medpop4/radik.php"><img itemprop="image" src="\headerimg/im9.jpg" width="86" height="130" id="slidecaption" alt="радикулит"/></a></td>     
       <td><a target="_blank" itemprop="url" href="\medpop4/jelkam.php"><img itemprop="image" src="\headerimg/im10.jpg" width="86" height="130" id="slidecaption" alt="желчекаменная болезнь"/></a></td>  
       <td><a target="_blank" itemprop="url" href="\medpop4/appendicitis.php"><img itemprop="image" src="\headerimg/im11.jpg" width="86" height="130" id="slidecaption" alt="аппендицит"/></a></td>     
       <td><a target="_blank" itemprop="url" href="\medpop2/piriformis.php"><img itemprop="image" src="\headerimg/im12.jpg" width="86" height="130" id="slidecaption" alt="Синдром грушевидной мышцы"/></a></td>   
   </tr>  
   <tr height="10">     <td></td>     <td></td>  <td></td>     <td></td>  <td></td>     <td></td>  <td></td>     <td></td>  <td></td>     <td></td>  <td></td>     <td></td>   </tr> 
   </table> 

<!-- yandextopblock --> 
<div class="yandextopblock">
<!-- Yandex.RTB R-A-244147-16 -->
<div id="yandex_rtb_R-A-244147-16"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-16",
                renderTo: "yandex_rtb_R-A-244147-16",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>  <!-- /yandextopblock --> 



</div><!-- #header-->
<!-- конец хедера --> 

<div id="container10">



<div class="jumbotron">
      <div class="container1">
		      <h2 align="center">Лордоз</h2>
      </div>
</div>






<article class="workareamedpop" align="middle">

<table border="0" align="center" class="toptable" width="970" ><tbody>
 <tr>
  <td> 
    <div class="backgroundtop"> 
    <div class="topblockright" align="right">
<h4>Популярная информация <br> для пациентов</h4>
    </div>
    </div>
  </td>
 </tr>
<tr>
    <td><!-- вставка сюда -->



<article class="medpop"><!-- рабочая область; вставка текста -->
       
       
        <h1 class="h1pagetop" itemprop="name"  title="Лордоз" id="razdel">Лордоз</h1> 
        
         <div class="b-img-radius" style="float:left; margin:15px;"><a href="#"><img src="imlordoz/im1.jpg" width="350" height="250" alt="лордоз, гиперлордоз"/></a></div> 
				
<p><strong>Лордоз</strong> – физиологическое или патологическое искривление позвоночника</a> в переднезаднем направлении с выпуклостью, обращенной кпереди. Физиологический лордоз в норме формируется на первом году жизни. Патологический лордоз может развиваться в любом возрасте вследствие врожденной или приобретенной патологии позвонков, тазобедренных суставов, мышц спины, ягодиц и бедер. Сопровождается болями и нарушением осанки</a>. В тяжелых случаях может затруднять работу внутренних органов. </p>
 
<p>Лечение лордоза чаще консервативное. При выраженной патологии и/или прогрессировании патологического лордоза может потребоваться операция. </p>

<div class="oglavlenie" align="left">
<h5> <b>Оглавление: </b></h5>
<ul>
											<li><a href="#h2_0">Анатомия</a></li>
						 
											<li><a href="#h2_1">Классификация лордозов</a></li>
						 
											<li><a href="#h2_2">Причины развития патологического лордоза</a></li>
						 
											<li><a href="#h2_3">Симптомы патологического лордоза</a></li>
						 
											<li><a href="#h2_4">Диагностика лордоза</a></li>
						 
											<li><a href="#h2_5">Лечение лордоза</a></li>
											
						<li><a href="#h2_6">Фиксированный поясничный лордоз</a></li>
				</ul>
</div>



				<br> 
				
				
<table style="margin:0 auto;"> 
  <tr>     <td><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,viber,whatsapp,telegram" data-counter=""></div> </td>   

  <td><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Поделиться с друзьями"}));
--></script></td>  
<td><a target="_blank" itemprop="url" href="http://zen.yandex.ru/id/5a60d8197ddde8f26cd5d60c"><img itemprop="image" src="https://doclvs.ru/reklama_yandex_box/dzen.jpg" style="margin:5px;" width="35" height="35" alt="яндекс дзен doclvs"/></a> </td> 
<td><a target="_blank" itemprop="url" href="https://doclvs.ru/docvopros.php"><img itemprop="image" src="https://doclvs.ru/reklama_yandex_box/docvop.png" style="margin:2px;" width="150" height="30" alt="задать вопрос врачу doclvs"/></a></td> 
 </tr> 
 </table> 
 
<!-- Yandex.RTB R-A-244147-17 -->
<div id="yandex_rtb_R-A-244147-17"></div>
<script type="text/javascript">
   (function(w, d, n, s, t) {
       w[n] = w[n] || [];
       w[n].push(function() {
           Ya.Context.AdvManager.render({
               blockId: "R-A-244147-17",
               renderTo: "yandex_rtb_R-A-244147-17",
               async: true
           });
       });
       t = d.getElementsByTagName("script")[0];
       s = d.createElement("script");
       s.type = "text/javascript";
       s.src = "//an.yandex.ru/system/context.js";
       s.async = true;
       t.parentNode.insertBefore(s, t);
   })(this, this.document, "yandexContextAsyncCallbacks");
</script>

 
 
<a class="anchor" name="h2_0"></a><h2>Анатомия</h2>
 
<p>В норме человеческий позвоночник имеет 4 искривления: два лордоза (поясничный и шейный) и два кифоза</a> (крестцовый и грудной). Все они расположены в переднезаднем (саггитальном) направлении. Боковых искривлений (сколиоза</a>) в норме быть не должно.</p>
 
<p>Первые признаки физиологических кифозов и лордозов обнаруживаются сразу после рождения. Однако у младенцев они выражены слабо. Изгибы становятся выраженными, когда ребенок начинает стоять и ходить, то есть, к окончанию первого года жизни. А окончательно анатомическая структура позвоночника формируется к 16-18 годам, когда происходит закрытие костных зон роста. Тем не менее, патологический лордоз может возникать как у детей и подростков, так и у взрослых. Причиной его развития в различных случаях становится как изменение формы и размера позвонков, так и другие патологические процессы в некоторых отделах опорно-двигательного аппарата. </p>



<p>При патологическом лордозе обычно наблюдается ряд характерных изменений. Позвонки смещаются кпереди, их тела веерообразно расходятся. В передних отделах отмечается разрежение костной структуры и расширение межпозвоночных дисков. Остистые отростки соседних с пораженным отделом позвонков уплотняются и сближаются. </p>
 
<p>Если патологический лордоз возникает в детском или молодом возрасте, развивается деформация грудной клетки</a>, сопровождающаяся сдавливанием и нарушением функции органов грудной полости. Могут также наблюдаться деформации других частей тела. При этом чем раньше появился лордоз, тем ярче выражены перечисленные изменения. </p>

<div class="yablockhorizont">

<!-- Yandex.RTB R-A-244147-3 -->
<div id="yandex_rtb_R-A-244147-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-3",
                renderTo: "yandex_rtb_R-A-244147-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div><!-- /yablockhorizont --> 

 
 
<a class="anchor" name="h2_1"></a> <h2>Классификация лордозов</h2>
 
<p>С учетом локализации выделяют две основные формы лордоза:</p>
 
<ul>
<li> Шейного отдела 	позвоночника. 	</li>
 
<li> Поясничного отдела 	позвоночника. 	 </li>
 </ul>
<p>С учетом причин возникновения различают:</p>
 
<ul>
<li> Первичный лордоз, 	который развивается вследствие различных 	патологических процессов, возникающих 	непосредственно в позвоночнике.	 	</li>
 
<li> Вторичный лордоз, 	который носит компенсационный характер 	и возникает потому, что тело пытается 	приспособиться к поддержанию равновесия 	в нефизиологичных для него условиях. 	 </li>
 </ul>
<p>С учетом формы выделяют:</p>
 
<ul>
<li> Физиологический 	лордоз. 	</li>
 
<li> Избыточный 	патологический лордоз (гиперлордоз). 	</li>
 
<li> Выпрямление изгиба 	(гиполордоз). 	 </li>
 </ul>
<p>С учетом возможности возвращения тела в нормальное положение различают:</p>
 
<ul>
<li> Нефиксированный 	лордоз, при котором пациент может 	сознательным усилием выпрямить спину. 	</li>
 
<li> Частично фиксированный 	лордоз, при котором возможны ограниченные 	изменения угла изгиба. 	</li>
 
<li> Фиксированный лордоз, 	при котором возвращение тела в нормальное 	положение невозможно. </li>
 </ul>
 
 
 <div class="yablockhorizont">

<!-- Yandex.RTB R-A-244147-4 -->
<div id="yandex_rtb_R-A-244147-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-4",
                renderTo: "yandex_rtb_R-A-244147-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


</div><!-- /yablockhorizont -->  
 
 
<a class="anchor" name="h2_2"></a><h2>Причины развития патологического лордоза</h2>
 
<p>Причиной развития первичного патологического лордоза могут стать такие процессы, как пороки развития</a>, опухоли и воспаления в области позвонков, спондилолистез, мышечные торсионные спазмы и позвоночные травмы</a>. </p>
 
<p>Вторичный патологический лордоз может возникать вследствие сгибательной контрактуры</a> тазобедренного сустава, анкилоза (неподвижности) тазобедренного сустава, патологического или врожденного вывиха бедра</a>, системных заболеваний костно-мышечного аппарата, церебрального спастического пареза нижних конечностей, полиомиелита</a> с поражением мышц тазовой области и нижних конечностей, а также беременности. В последнем случае лордоз носит временный характер и исчезает после рождения ребенка. При всех перечисленных состояниях центр тяжести тела смещается вперед и, для того чтобы удержать равновесие, человек перегибается в пояснице. </p>

<div class="b-img-radius" style="float:left; margin:15px;"><a href="#"><img src="imlordoz/im2.jpg" width="350" height="250" alt="лордоз, гиперлордоз"/></a></div> 
 
<p>К числу предрасполагающих факторов, которые увеличивают вероятность развития лордоза и при определенных условиях могут стать причиной возникновения этой патологии, также относится нарушение осанки, избыточный вес</a> с отложением большого количества жира на животе и резкий рост в детском и подростковом возрасте.</p>
 
<p>У детей и подростков вторичный компенсаторный гиперлордоз обычно носит мобильный характер и может уменьшаться или исчезать при устранении вызвавшей его причины. Длительно существующий лордоз у взрослых пациентов становится фиксированным, и изгиб позвоночника в таких случаях не меняется даже после устранения провоцирующих факторов. </p>
 
<a class="anchor" name="h2_3"></a> <h2>Симптомы патологического лордоза</h2>
 
<p>К числу общих проявлений патологического лордоза относится изменение осанки (обычно при нарушении нормальной кривизны одного отдела позвоночника возникает более или менее выраженное искривление и других его отделов), повышенная утомляемость и боли в пораженном отделе позвоночника, которые усиливаются после физической нагрузки или пребывания в неудобной позе. Наблюдается ограничение при выполнении определенных физических действий. При выраженном лордозе могут развиваться заболевания сердца, легких, почек, желудка и кишечника, обусловленные нарушением нормального взаиморасположения и сдавливанием соответствующих органов. </p>
 
<p>В зависимости от характера патологических изменений может наблюдаться несколько вариантов нарушения осанки, сопровождающихся уменьшением или увеличением лордоза.</p>
 
<p>Кругловогнутая спина (кифолордотическая осанка) сопровождается увеличением всех изгибов. Поясничный лордоз и грудной кифоз усилены. Ноги находятся в положении легкого переразгибания или легкого сгибания в коленных суставах. Лопатки торчат, плечи приведены, надплечья приподняты, живот выступает вперед. Голова также может быть несколько выдвинута кпереди. </p>
 
<p>Круглая спина (кифотическая осанка). Наблюдается значительное увеличение грудного кифоза при соответствующем уменьшении поясничного лордоза. Центр массы тела при таком нарушении осанки смещается кзади, поэтому человек слегка сгибает ноги при стоянии и ходьбе, чтобы выровнять этот дисбаланс. Отмечается наклон головы вперед и уменьшение угла наклона таза. Плечи приведены, надплечья приподняты, лопатки торчат. Руки свисают несколько кпереди от туловища. Грудь запавшая, живот выступает вперед. </p>
 
<p>Плосковогнутая спина. Отмечается уплощение шейного лордоза и уменьшение грудного кифоза. Поясничный лордоз в норме или увеличен. Таз при такой осанке центр массы смещается кзади, колени переразогнуты или немного согнуты. Голова опущена, подбородок «смотрит» вниз. Лопатки торчат, грудная клетка впалая. </p>
 

<div class="b-img-radius" style="float:left; margin:15px;"><a href="#"><img src="imlordoz/im3.jpg" width="350" height="250" alt="лордоз, гиперлордоз"/></a></div> 
<p>Плоская спина. Все естественные изгибы позвоночника уменьшены, особенно сильно выражено уплощение поясничного лордоза. Угол наклона таза уменьшен. Лопатки торчат, грудная клетка смещена кпереди, нижняя часть живота выпирает. </p>
 
<p>Чаще всего, говоря о патологическом лордозе, подразумевают усиление поясничного лордоза (поясничный гиперлордоз), при котором наблюдается кифолордотическая осанка. Именно такое изменение формы позвоночника развивается при большинстве вторичных патологических лордозов. </p>
 
<p>С учетом характера патологического процесса выделяют несколько видов гиперлордоза, которые различаются по симптоматике и клиническому течению.</p>

<div class="yablockhorizont">
<!-- Yandex.RTB R-A-244147-5 -->
<div id="yandex_rtb_R-A-244147-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-5",
                renderTo: "yandex_rtb_R-A-244147-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


</div><!-- /yablockhorizont -->  
 
<p>Фиксированный и нефиксированный поясничный усиленный лордоз, который развивается вследствие процессов, вызывающих смещение центра тяжести тела кпереди. Может возникать при деформации грудной клетки вследствие спондилолистеза</a>, заднего вывиха и сгибательной контрактуры бедра, а также резком искривлении позвоночника с образованием реберного горба в результате выраженного сколиоза или костного туберкулеза</a>. Начало может быть как острым, так и постепенным. Характер течения и клиническая симптоматика определяются степенью лордоза.</p>
 
<p>Разгибательная пояснично-тазобедренная ригидность. Развивается у молодых пациентов с нормальным состоянием позвоночника. Формируется как защитная поза при различных объемных и слипчивых процессах в области нервных корешков. Может возникать при арахноидите</a> спинного мозга, радикулите</a> и некоторых других заболеваниях. Избыточный лордоз в данном случае появляется вследствие безболевой контрактуры поясничных и ягодичных мышц. Начало постепенное. Характерным признаком такого лордоза является скользящая походка. Обычно протекает благоприятно.</p>
 
<p>Фиксированный поясничный усиленный лордоз, который возникает вследствие объемных процессов в поясничном отделе позвоночника. Чаще всего такой лордоз развивается при грыжах диска. Обычно первые симптомы лордоза появляются в среднем возрасте. Начало может быть как постепенным, так и острым (при прорыве студенистого ядра). Лордоз сопровождается разгибательной контрактурой поясничных и ягодичных мышц. При попытке преодолеть контрактуру и придать телу нормальное положение возникает резкая болезненность в области тазобедренных суставах. Наблюдаются симптомы растяжения. Иррадиация (распространение боли по задней поверхности бедра и голени) отмечаются редко. Нарушений чувствительности и движений нет. Течение лордоза обычно неблагоприятное. Со временем развивается декомпенсация, возникают нейродистрофические изменения в мягких тканях. Характерны выраженные, длительные боли. </p>
 
<p>Из-за нарушения нормальной формы позвоночника при всех видах лордоза происходит патологическое перераспределение нагрузки на кости, связки и мышцы. Связки перерастягиваются, мышцы постоянно находятся в состоянии повышенного напряжения. В результате развивается вялость, слабость, быстрая утомляемость. При стойком, длительно существующем лордозе могут возникать следующие осложнения:</p>
 
<ul>
<li> Патологическая 	подвижность позвонков. 	 </li>
 
<li> Множественный 	лестничный псевдоспондилолистез 	(уменьшение стабильности межпозвоночных 	дисков). 	 </li>
 
<li> Выпадения дисков. 	</li>
 
<li> Межпозвоночные 	грыжи. 	 	</li>
 
<li> Псоит (воспалительный 	процесс в подвздошно-поясничной мышце). 		 	</li>
 
<li> Деформирующий артроз</a> суставов позвоночника. 	 </li>
 </ul>
 
 
 <div class="yablockhorizont">

<!-- Yandex.RTB R-A-244147-6 -->
<div id="yandex_rtb_R-A-244147-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244147-6",
                renderTo: "yandex_rtb_R-A-244147-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div><!-- /yablockhorizont -->  
 
<a class="anchor" name="h2_4"></a><h2>Диагностика лордоза</h2>
 
<p>Диагноз патологического лордоза выставляется на основании осмотра и данных рентгенографии</a>. В ходе осмотра врач оценивает естественное для пациента положение тела и особенности осанки, а также проводит ряд специальных тестов, чтобы установить, является ли лордоз фиксированным и сопровождается ли он неврологическими нарушениями. Кроме того, врач пальпирует мышцы спины и исследует органы грудной полости. </p>
 
<p>При подозрении на патологический лордоз в обязательном порядке делают рентгенографию позвоночника</a> в прямой и боковой проекции. Для того, чтобы получить представление о степени лордоза выполняют боковые рентгенограммы при максимальном разгибании и сгибании спины. При этом рентгенолог путем измерений оценивает подвижность позвоночника в переднезадней плоскости (нормальная, уменьшенная, усиленная). Кроме того, врач выявляет нарушения структуры и формы позвонков, а также их взаиморасположения.</p>
 
<a class="anchor" name="h2_5"></a><h2>Лечение лордоза</h2>
 
<p>Лечением гипер- и гипо- лордозов занимаются ортопеды</a> и  вертебрологи</a>. Основной задачей терапии является устранение причины, вызвавшей патологический лордоз. В ходе лечения также проводится кинезитерапевтическая реабилитация и ортопедические процедуры. Пациентам назначают мануальную терапию</a>, лечебный массаж</a> и лечебную физкультуру</a>. Иногда показано ношение корректоров осанки (бандажей или корсетов).</p>
 
<p>При первичных патологических лордозах проводится оперативное лечение с последующей реабилитацией.</p>



<a class="anchor" name="h2_6"></a><h2>Фиксированный поясничный гиперлордоз</h2>

<p>Общий облик больного с фиксированной поясничной гиперэкстензией бывает различным. Чаще всего имеет место гиперэкстензия в коленных суставах. Этого не бывает лишь в тех случаях, когда коленные суставы включаются в качестве как бы дополнительного звена кинематической цепи позвоночника в целях дополнительной компенсации нарушенного равновесия тела. Таз по отношению к подчеркнуто выпрямленным ногам представляется «выпяченным» кзади, верхняя часть живота — вперед, а грудная клетка — откинутой кзади. В некоторых случаях вперед выпячивается и нижняя часть живота. Такую походку у больных спондилолистезом ортопеды определяют как «симптом горделивого лобка». Все это хорошо заметно при взгляде на больного в профиль. </p>

<p>Если повернуть обнаженного пациента спиной к врачу, поясничная гиперэкстензия видна далеко не всегда, особенно у тучных субъектов, у которых истинная конфигурация маскируется мягкими тканями. Видимые разгибатели поясницы в одних случаях напряжены резко. По бокам вырисовывающегося вертикального углубления хорошо контурируются как многораздельные мышцы, так и выпрямитель спины — «синдром вожжей». </p>

<p>В других случаях ни визуально, ни пальпаторно не определяется напряжение поверхностных мышц: реализация позы поясничной гиперэкстензии — сложный механизм.  Разгибание в пояснице при фиксированной гиперэкстензии обычно удается в большом объеме. Наклон же у этих больных туловища вперед чаще осуществляется путем сгибания в тазобедренном суставе. </p>

<p>Иногда в начале наклона таз после ряда дополнительных боковых движений еще больше выдается назад, лордозирование усиливается, разгибательные мышцы поясницы напрягаются. И лишь после этого больной наклоняется в одних лишь тазобедренных суставах. Кифозирование невозможно ни активным усилием, ни при попытках пассивного сгибания туловища, ни в положении сидя, стоя или лежа. </p>

<p>Когда больной лежит на спине, можно подвести под поясницу ладонь, а при пассивном или активном сгибании ног в тазобедренных и коленных суставах гиперэкстензия поясницы не исчезает. И все же больные чаще предпочитают позу на спине, а не на животе: попытка кифозирования в пояснице усиливает боли.</p>

<p>Степень фиксированного лордоза, исследуя больных курвиметрически в положении стоя при максимальном сгибании и разгибании в поясничном отделе. У больных с обострением люмбоишиальгии фиксированный лордоз (2-10 мм по курвиметру) в 9%. Гиперлордоз более 18 мм встречается чаще при некорешковой люмбоишиальгии — в 18% и реже — при корешковых синдромах. Чаще он определяется при III стадии грыжи диска по Армстронгу — в 8,9%, при I стадии — в 8,6% и реже всего во II стадии — в 5,1%.  </p>

<p>Фиксированный поясничный гиперлордоз, возникающий в ответ на объемные процессы в поясничном позвоночном сегменте, в первую очередь при грыже диска. Наблюдается чаще в среднем возрасте. Начало острое, совпадающее с прорывом студенистого ядра, или плавное, совпадающее с периодом относительной ремиссии. </p>

<p>Явления нейроостеофиброза выражены преимущественно в зонах мышечных контрактур, обеспечивающих гиперлордоз: в задних поясничных и ишиокруральных мышцах. Разгибательная контрактура в области поясницы преодолевается частично, а в тазобедренной области — в достаточном объеме, но сопровождается значительными болями; симптомы «растяжения» положительны, явления корешковой ирритации встречаются редко, явления корешкового выпадения почти отсутствуют. </p>

<p>Гиперлордоз возможен и при внутрибрюшных паравертебральных процессах, при синдроме Альвареса: расслабление брюшной стенки при сокращении поясничной мускулатуры и диафрагмы («фантомная опухоль»). </p>

<p>Гиперлордоз нередко сочетается со сколиозом. Течение заболевания при наличии фиксированного гиперлордоза неблагоприятное в связи с усугубляющейся «ортопедической» декомпенсацией и с развивающимися явлениями нейроостеофиброза. </p>

<p>Как неблагоприятный вариант течения поясничного остеохондроза, характеризуется выраженностью и длительностью болевых проявлений.</p>



<p> <font color="red" size="4"><b>Внимание!</b></font> информация на сайте не является медицинским диагнозом, или руководством к действию и <b> предназначена только для ознакомления.  </b>    </p>

 </article><!-- /рабочая область; вставка текста -->
     </td><!-- /вставка сюда -->
</tr>


<tr>
<td> <div class="backgroundbottom">
<div class="bottomblockleft" align="right">
     <h4>
       Популярная информация <br> для пациентов
     </h4>
   </div>
</div></td> 
</tr>


</tbody></table> 










<br>


<!-- подписка -->
<div class="emailcollectdiv" align="right">
	<form enctype="multipart/form-data" method="post" id="feedback-form4">
<label for="contactFF">Понравилась статья? Подпишитесь на новости doclvs, Ваш Email:</label>
<input type="email" name="contactFF" id="contactFF" required placeholder="например, ivan@yandex.ru" x-autocompletetype="email" class="w100 border">
<input value="Подписаться" type="submit" id="submitFF1">
</form>

<script>
document.getElementById('feedback-form4').addEventListener('submit', function(evt){
  var http = new XMLHttpRequest(), f = this;
  evt.preventDefault();
  http.open("POST", "https://doclvs.ru/emailcollector.php", true);
  http.onreadystatechange = function() {
    if (http.readyState == 4 && http.status == 200) {
      alert(http.responseText);
      if (http.responseText.indexOf(f.nameFF.value) == 0) { // очистить поле сообщения, если в ответе первым словом будет имя отправителя
        f.messageFF.removeAttribute('value');
        f.messageFF.value='';
      }
    }
  }
  http.onerror = function() {
    alert('Извините, данные не были переданы');
  }
  http.send(new FormData(f));
}, false);
</script>
	</div> <!-- /подписка -->









 
</article> <!-- /workarea -->






<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41397234 = new Ya.Metrika({
                    id:41397234,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41397234" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --> </div><!-- /container10 -->

<!-- footer страницы -->

<br> 

<!-- footer страницы -->

<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "244147-21",
        render: "#id-244147-21"
    });
</script>
<div id="id-244147-21" style="width:970px; margin-left:195px; overflow:hidden;"></div>


<!-- Yandex.RTB R-A-244147-18 -->
<div id="yandex_rtb_R-A-244147-18" style="width:970px; margin-left:195px; overflow:hidden;"></div>
<script type="text/javascript">
   (function(w, d, n, s, t) {
       w[n] = w[n] || [];
       w[n].push(function() {
           Ya.Context.AdvManager.render({
               blockId: "R-A-244147-18",
               renderTo: "yandex_rtb_R-A-244147-18",
               async: true
           });
       });
       t = d.getElementsByTagName("script")[0];
       s = d.createElement("script");
       s.type = "text/javascript";
       s.src = "//an.yandex.ru/system/context.js";
       s.async = true;
       t.parentNode.insertBefore(s, t);
   })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
<div id="yandex_rtb_R-A-244147-14" style="width:970px; margin-left:195px; overflow:hidden;"></div>
<script>
   (function(w, d, n, s, t) {
       w[n] = w[n] || [];
       w[n].push(function() {
           Ya.Context.AdvManager.render({
               blockId: "R-A-244147-14",
               renderTo: "yandex_rtb_R-A-244147-14",
               async: true
           });
       });
       t = d.getElementsByTagName("script")[0];
       s = d.createElement("script");
       s.type = "text/javascript";
       s.src = "//an.yandex.ru/system/context.js";
       s.async = true;
       t.parentNode.insertBefore(s, t);
   })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<table class="downblockphp"> 
  <tr>   
    <td><figure><a target="_blank" itemprop="url" href="\medpop/kistabeikera.php"><img itemprop="image" src="\bloks/imfooter/imf1.jpg" width="150" height="190" alt="киста Бейкера Беккера"/></a></figure></td>    
      <td><figure><a target="_blank" itemprop="url" href="\medpop/dupuitrena.php"><img itemprop="image" src="\bloks/imfooter/imf2.jpg" width="150" height="190" alt="контрактура Дюпюитрена"/></a></figure></td>
        <td><figure><a target="_blank" itemprop="url" href="\medpop/hallux.php"><img itemprop="image" src="\bloks/imfooter/imf3.jpg" width="150" height="190" alt="халюкс вальгус"/></a></figure></td>  
           <td><figure><a target="_blank" itemprop="url" href="\medpop4/artroz.php"><img itemprop="image" src="\bloks/imfooter/imf4.jpg" width="150" height="190" alt="артроз остеоартроз остеоартрит"/></a></figure></td>  
   </tr> 
  <tr>  
              <td><figure><a target="_blank" itemprop="url" href="\medpop/epicondilit.php"><img itemprop="image" src="\bloks/imfooter/imf5.jpg" width="150" height="190" alt="эпикондилит боль в локте"/></a></figure></td>   
              <td><figure><a target="_blank" itemprop="url" href="\medpop/artrozlzp.php"><img itemprop="image" src="\bloks/imfooter/imf6.jpg" width="150" height="190" alt="боль в запястье"/></a></figure></td>
               <td><figure><a target="_blank" itemprop="url" href="\medpop8/nestabpl.php"><img itemprop="image" src="\bloks/imfooter/imf7.jpg" width="150" height="190" alt="нестабильность плеча"/></a></figure></td>
                 <td><figure><a target="_blank" itemprop="url" href="\traumatology/vraman.php"><img itemprop="image" src="\bloks/imfooter/imf8.jpg" width="150" height="190" alt="боль в запястье"/></a></figure></td>
                 </tr> 
                   <tr>  
              <td><figure><a target="_blank" itemprop="url" href="\medpop/artrozgst.php"><img itemprop="image" src="\bloks/imfooter/imf9.jpg" width="150" height="190" alt="крузартроз"/></a></figure></td>   
              <td><figure><a target="_blank" itemprop="url" href="\medpop2/nestabpatella.php"><img itemprop="image" src="\bloks/imfooter/imf10.jpg" width="150" height="190" alt="нестабильность и вывихи надколенника"/></a></figure></td>
               <td><figure><a target="_blank" itemprop="url" href="\medpoptrauma/cruciate.php"><img itemprop="image" src="\bloks/imfooter/imf11.jpg" width="150" height="190" alt="разрывы передней крестообразной связки"/></a></figure></td>
                 <td><figure><a target="_blank" itemprop="url" href="\medpoptrauma/meniskfracture.php"><img itemprop="image" src="\bloks/imfooter/imf12.jpg" width="150" height="190" alt="разрывы менисков"/></a></figure></td>
                 </tr> 
                 <tr>  
              <td><figure><a target="_blank" itemprop="url" href="\medpop/kokcigodiniya.php"><img itemprop="image" src="\bloks/imfooter/imf13.jpg" width="150" height="190" alt="кокцигодиния, боль в копчике"/></a></figure></td>   
              <td><figure><a target="_blank" itemprop="url" href="\medpop/shmorlya.php"><img itemprop="image" src="\bloks/imfooter/imf14.jpg" width="150" height="190" alt="боль в пояснице"/></a></figure></td>
               <td><figure><a target="_blank" itemprop="url" href="\medpop/necmiozit.php"><img itemprop="image" src="\bloks/imfooter/imf15.jpg" width="150" height="190" alt="боль в шее"/></a></figure></td>
                 <td><figure><a target="_blank" itemprop="url" href="\medpop/mejrebnevralgiya.php"><img itemprop="image" src="\bloks/imfooter/imf16.jpg" width="150" height="190" alt="боль в грудной клетке в ребрах"/></a></figure></td>
                 </tr> 
     </table> 



    <table class="downblockphp"> 
    <tr>
    <td></td> 
    <td></td>
    <td></td>
    </tr> 
       <tr class="downnavbar">     <td>        	<ul>
		<li><a href="\index.php" style="text-decoration: none;">Главная</a></li>
		<li><a href="\orthotalks/orthotalks.php" style="text-decoration: none;">OrthoTalks</a></li>
              </ul></td>   
                <td>	
              <ul>
	      <li><a href="\news.php" style="text-decoration: none;">Новости</a></li>
             <li><a href="\traumatology.php" style="text-decoration: none;">Травматология</a></li>
             <li><a href="\PRP.php" style="text-decoration: none;">PRP-терапия</a></li>
	     <li><a href="\med_blank/med_blank.php" style="text-decoration: none;">Медицинские бланки</a></li>
	     <li><a href="\politika.php" style="text-decoration: none;"> <font color="green" size="3">Политика конфиденциальности</font></a></li>
        </ul></td>
         <td>    
          <ul>
          <li><a href="\contact.php" style="text-decoration: none;">Контакты</a></li>
	<li><a href="\partners/main_page_partners.php" style="text-decoration: none;">Партнеры</a></li>
          <li><a href="\pay.php" style="text-decoration: none;">Спасибо</a></li>
        </ul>
         </td>  </tr> 
         
         <tr class="downnavbar">    
          <td colspan="3">
          <p style="line-height:0.6"> <font size="2" color="red">Внимание!</font> <font size="2" color="grey">Все материалы размещенные на странице не являются рекламой, <br>  а есть не что иное как мнение самого автора, <br>  которое может не совпадать с мнением других людей и юридических лиц!</font></p> 
           <p style="line-height:0.5"><font size="2" color="grey">Материалы, предоставленные на сайте, собраны из открытых источников и носят ознакомительный характер. Все права на 
данные материалы принадлежат их законным правообладателям. В случае обнаружения нарушения авторских прав - просьба сообщить через обратную связь. Внимание! Вся информация и материалы, размещенные на данном сайте, представлены без 
гарантии того, что они не могут содержать ошибок.</font> 
<br> Есть противопоказания, необходимо проконсультироваться со специалистом!
</p>
           </td>    
             </tr> 
             <tr class="downnavbar">
               <td></td>
               <td align="center">
               <a href="https://webmaster.yandex.ru/sqi?host=doclvs.ru"><img width="88" height="31" alt="" src="https://yandex.ru/cycounter?doclvs.ru&theme=dark&lang=ru"/></a>
               
               <!--LiveInternet counter--><script >
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
         
               </td>
                <td> </td>
             </tr> 
             <tr><td colspan="3"><img src="\bloks/protivopokaz.jpg" width="970" height="100" alt="имеются противопоказания" title="имеются противопоказания"/> </td></tr> 
         </table> 
    
    
    
    









<!-- /footer страницы --> </body></html>
	
 
 